全球指数
沪深300:
纳斯达克:
恒生指数:
道琼斯:

首页 > 股市 > 炒股学院 >

雷曼股份【指标】抓牛擒妖很难得

2020-08-01

雷曼股份:【指标】抓牛擒妖很难得 无人驾驶概念股龙头股,股票操作须知!

雷曼股份【指标】抓牛擒妖很难得

一、市场分析:

各位朋友晚上好,今天周一,很高兴又和大家见面了,一周一转眼就过完了,今天是新的一周开盘的第一天,可以说整个市场表现的并不是很好,我们先看今天的市场情况吧。今天沪深两市早盘分化明显,创业板指表现较弱,午后市场维持震荡整理走势,整体交投意愿清淡,成交量创出近期地量,个股总体涨跌参半。从板块上看,青蒿素概念和钛白粉等涨幅居前,黄金、ST概念和氢能源等热门板块大幅回调。截至收盘,沪指涨0.2%,报收2887点;创业板指跌0.8%,报收1442点。

从近期的市场表现来看,市场总体热点切换较快,且量能不佳,因此市场参与意愿有待提高,而在操作上,韩老师个人观点还是提醒大家,这个阶段不能追涨,只能对自己熟悉波段股的伏击,而且一般伏击成功后,也要尽快兑现利润,否则很快就会切换,所以对个股研究要细致,不做新的品种,还是专注自己熟悉品种。对于操作能力差,没有短线能力的,近期还是休息为主,等待市场转强周期。

二、联盟学堂

感谢大家来到我们联盟学堂,俗话说大道至简,今天韩老师给大家分享的指标名为“布林突破”,可以说是非常简单的一个指标,就一个尖刀信号提示,但是指标的成功率可以说非常的高。并且该指标不含未来函数,大家可以放心使用,具体我们先看如下实战案例:

三、“布林突破”实战案例:

深天马A(000050)

特发信息(000070)

海德股份(000567)

四、“布林突破”使用方法:

一、如图所示,该指标就一个信号提示,当指标出现尖刀信号时,此时就是我们布局的最佳良机。

二、该指标名为布林突破,其具体编写思路由以下四点构成,具体如下:

1、股价K线在布林线里面,懂得布林用法的兄弟们知道,K线在布林线里面一直顺着上布林慢慢往上爬是一个最稳健的走势。因此出现该走势时,此时我们的指标就会出现信号。

2、此外股价又是突破前高 而且没有突破上轨,那么说明这只股后市还是很值得期待,属于中线持股思维。也会有信号提示。

3、当布林线喇叭缩口,可是股价又是突破前高,那么说明后面很有可能一波大涨,此时指标会出现买点信号

雷曼股份

4、如果布林一直是窗口调整,股价没跌的话一直在前高附近徘徊,那么也是可以考虑持股一段时间看看是否有突破。如果没有突破 可以考虑撤退。需要和大家说的是,该指标是通过对MACD和RSI的改写,以达到上述效果!

五、“布林突破”指标源码(副图):

SHORT:=12;

LONG:=26;

MID:=9;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2;

N1:=6;

N2:=12;

N3:=24;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

RSI2:=SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;

RSI3:=SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;

TJ1:=CROSS(DIF,DEA);

MA5:=MA(C,5);

TJ3:=CROSS(C,MA5);

TJ4:=C/REF(C,1)>=1.02;

TJ2:=CROSS(RSI1,RSI2);

S1:=IF(NAMELIKE('S'),0,1);

S2:=IF(NAMELIKE('*'),0,1);

QQ:=DYNAINFO(4)>0;

QT:=S1 AND S2 AND QQ ;

XG:TJ1 AND TJ2 AND TJ3 AND TJ4 AND QT;

六、“布林突破”指标源码(选股):

SHORT:=12;

LONG:=26;

MID:=9;

DIF:=EMA(CLOSE,SHORT)-EMA(CLOSE,LONG);

DEA:=EMA(DIF,MID);

MACD:=(DIF-DEA)*2;

N1:=6;

N2:=12;

N3:=24;

LC:=REF(CLOSE,1);

RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;

RSI2:=SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100;

RSI3:=SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;

TJ1:=CROSS(DIF,DEA);

MA5:=MA(C,5);

TJ3:=CROSS(C,MA5);

TJ4:=C/REF(C,1)>=1.02;

TJ2:=CROSS(RSI1,RSI2);

S1:=IF(NAMELIKE('S'),0,1);

S2:=IF(NAMELIKE('*'),0,1);

QQ:=DYNAINFO(4)>0;

QT:=S1 AND S2 AND QQ ;

XG:TJ1 AND TJ2 AND TJ3 AND TJ4 AND QT;

温馨提示:有问题的朋友们,欢迎您们在下方留言咨询哦!同时也欢迎各位好朋友在下方留言互动哦!文中策略仅供参考,据此操作,风险自负!

扫描下方二维码,可快速关注

长按左侧二维码关注

以上就是小编为您带来的关于“雷曼股份【指标】抓牛擒妖很难得”的炒股指标,更多内容请关注爱你财经网!

原作者:股联盟

    标签:雷曼股份 无人驾驶概念股龙头股 指标 布林 股价 布林线 指标源码 创业板指 个股 涨跌 成交量 收盘